Télécharger Joomla 3.2.7

14 FĂ©v 2015  

Joomla 3.2.7

Langue Annonce | Version Notes | Changelog Support Info traduction
drapeau mix     information traduit par Google Translate

 Information

C'est une version de sécurité.

NOTE IMPORTANTE: Joomla 3.3.0 et supérieur nécessite PHP 5.3.10 pour fonctionner pleinement. Il est fortement recommandé de mettre jour votre dernière version de PHP pour de meilleures performances, la sécurité et la compatibilité.

posté par un
administrateur le 14 FĂ©v 2015
  Taille du script Version   Catégorie Téléchargé Fichiers Site Action
  10 Mo  -  9767 Ko 3.2.7  Voir last version  CAT  CMS 1 215 fois 7 103
SCRIPT
  • Télécharger  Joomla 3.2.7


  • L'ajout de commentaire est libre et ne demande pas d'inscription,
  •   invité

nous vous encourageons à contribuer à l'utilisation de PHP en ajoutant vos sources.

2004 - - Confidentialités - Contact - Inscrits : 10 272 - Dernier inscrit enregistré : Tomcreation le 15 FĂ©v 2019